Juli 16 2019 21:13:53
Logga in
Användarnamn

Lösenord



Inte registrerad användare?
Klicka här för att registrera dig.

Förlorat lösenordet?
Begär ett nytt här.
Navigation
Omröstning
Är det för många eller för få fartkameror på vägarna idag?

Ja det är alltför många fartkameror på vägarna!
Ja det är alltför många fartkameror på vägarna!
0% [0 Röster]

Nej, det borde ställas upp fler fartkameror!
Nej, det borde ställas upp fler fartkameror!
0% [0 Röster]

Det är precis lagom med fartkameror på vägarna!
Det är precis lagom med fartkameror på vägarna!
100% [1 Rösta]

Förstår inte frågan ?
Förstår inte frågan ?
0% [0 Röster]

Röster: 1
Du måste vara inloggad för att rösta.
Påbörjad: 02.07.19

Omröstningsarkiv
Mest kommenterade
Manualer/Guider
· koppling och elschem... 7
· Byte av hallgivare i... 5
· Byte till CD spelare... 4
· Byta vattenpump Volv... 4
· Laga rosthål i tröskel 4
· Kopplingsscheman och... 4
· Kamremsbyte Volvo 740 3
· Koppla och ansluta e... 3
· Lackera stötfångare 2
· Bosch K-Jetronic ser... 2
Nyheter
· Trådar, poster, Volv... 3
· Stort tack till 1000... 1
· Besök Bettan Volvo 7... 1
· Volvo 740 och 940 by... 1
· Projektet "Vita Padd... 1
· Videoguide Blå instr... 1
Mest populära
Manualer/Guider
· Felkoder Volvo 740 10895
· Luftmassemätare 5434
· Komplett felsöknings... 4430
· Rengöring av spjällhus 4367
· Felsökning av generator 4084
· Byte av mittenbälte ... 3908
· koppling och elschem... 3711
· Volvo 740 armatur sa... 3577
· Byta vattenpump Volv... 3462
· Volvo v70 instruktio... 3193
Nyheter
· Trådar, poster, Volv... 36227
· Alla åtdragningsmome... 6159
· NY GUIDE Omklädsel o... 5394
· Byta kamrem på volvo... 5031
· Hur man byter varvrä... 3752
· Guide på hur man gör... 3597
· Besök Volvoswedens g... 3297
· Spola rent kylsystem... 3213
· Vill du starta en pr... 3057
· Vinyltaks utseende p... 2907
Tråd skapare: olden
Tråd ID: 976
Tråd Info
Det är 20 svar i den här tråden, och den har visats 10950 gånger.
Visa ämne
Volvosweden Volvoforum » Felsökningar, Medlemmarnas reparations guider » Felsökning Volvo 240, 340/360 samt 440/460/480
Inloggad just nu: 1 gäst(er)
 Skriv ut ämne
240 GL 1990 Instrumentpanelen funkar växelvis.
olden
Hej,

Nybliven ägare till en 240 GL automat. En pärla med minimalt med rost och helt original, slaviskt Servad av samma ägare på inköpsställe från start och var 1500e mil fram till nuvarande 31 500. Det jag missade i mina efterforskningar var att den knappt körts dom senaste 4-5åren, så det har blivit byta av batteri, generatorremmar och lite annant

Åker på motorvägen och od hoppar plötsligt ur och pilen tänds, forskar lite här på forumet och kommer fram till troligt solenoidproblem (kan slå av och på lampan samt hör relät).
Så långt är jag med och tror jag kan reda ut det hela, men nu har något annat hänt.

Hastighetsmätare, trip och temp funkar plötsligt inte, batterilampan och pilen för od tändes när jag körde, sedan slocknade batterlilampan vid av/påstängning.
Men sedan dag 2 så funkar det igen och även Bränslemätaren som varit livlös hoppar igång och visar korrekt. Day 3 är jag tillbaka på samma igen, d v s allt utom klockan är dött.

Det jag kunnat se är att när allt är dött, så lyser INGA kontrollampor när jag vrider på tändningen samt att bilen startar med att pilen lyser (od ur).
När den är ok, så lyser ALLA kontrollampor samt att den startar med od i (pilen lyser inte, men problemet med att växla upp till 4an kvarstår).

Är det någon här som har lite input på vad det kan vara? Finns det någon "huvudkabel" till hela instrumentpanelen eller liknande.
Det är dött på morgonen, för att sedan funka vs start några timmar in på dagen (antar att det är fukt/kylrelaterat.)

Tacksam för alla hjälp! // Johan W
Dela den här posten:
Facebook
 
Sladdaren
Hej Olden

Välkommen till Volvosweden. Fin Volvo du verkar äga japp. Vid dessa miltal så brukar det vara såna här smågrejer som spökar. Jag tycker också att det lutar åt att det skulle vara fukt relaterat detta. Du skulle kunna plocka ur instrumentpanelen och rengöra dem kontakter som går in i panelen. Använd gärna nån slags oxidspray eller elektronikspray.
Det kan även vara själva kugghjulet som sitter i hastighetsmätaren som börjar ge upp. Dessa kugghjul brukar torka så pass att dem helt smulas sönder. Kan även vara brända kondensatorer på själva kortet. Men jag skulle nog börja med att försöka rengöra kontakterna och se om det blir nån förbättring. japp

Lägger upp 2 videos du kan ha hjälp av thumpsup. Dessa visar hur du monterar bort instrumentpanelen samt byter det där kugghjulet.
http://www.volvosweden.se/infusions/f...deo_id=852
Denna video nedan är lite onödigt lång och tråkig men visar dem här brända kondensatorerna som sitter på kortet till hastighetsmätare.
http://www.volvosweden.se/infusions/f...deo_id=853
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se
olden
Sladdaren skrev:

Hej Olden

Välkommen till Volvosweden. Fin Volvo du verkar äga japp. Vid dessa miltal så brukar det vara såna här smågrejer som spökar. Jag tycker också att det lutar åt att det skulle vara fukt relaterat detta. Du skulle kunna plocka ur instrumentpanelen och rengöra dem kontakter som går in i panelen. Använd gärna nån slags oxidspray eller elektronikspray.
Det kan även vara själva kugghjulet som sitter i hastighetsmätaren som börjar ge upp. Dessa kugghjul brukar torka så pass att dem helt smulas sönder. Kan även vara brända kondensatorer på själva kortet. Men jag skulle nog börja med att försöka rengöra kontakterna och se om det blir nån förbättring. japp

Lägger upp 2 videos du kan ha hjälp av thumpsup. Dessa visar hur du monterar bort instrumentpanelen samt byter det där kugghjulet.
http://www.volvosweden.se/infusions/f...deo_id=852
Denna video nedan är lite onödigt lång och tråkig men visar dem här brända kondensatorerna som sitter på kortet till hastighetsmätare.
http://www.volvosweden.se/infusions/f...deo_id=853


Hello,

Stort tack för infon! Jo mycket riktigt så tänds allt som det ska nu på eftermiddagen när bilen är varm och alla mätare rör på sig och visar rätt.

Jag ska börja med kontakterna där, i o m att alltihop verkar påverkas så känns det som något övergripande fel.
Noterade även i morse att od pilen och batterilampan blinkade unisont samtidigt som hastighetsmätaren hoppade upp och ned från 0 till aktuell hastighet i samma takt.
När jag kopplade i od och släckte pilen så slutade även hastighetsmätarnålen att röra på sig.
Kanske trots allt är ngt med od relät som orsakar krånglet med.
Redigerat av olden den 15-09-2017 15:02
Dela den här posten:
Facebook
 
Sladdaren
Det är vanligt att relät till överväxeln på 240 måste bytas eller lödas om. Postar lite länkar även på detta japp

Så här byter du överväxel relä Volvo 240
http://volvosweden.se/infusions/fusio...deo_id=855

Går även att försöka löda om relät.
http://volvosweden.se/infusions/fusio...deo_id=854
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se
Braweheart
Ang övervxlen.. Så är det precis lika vanligt om inte vanligare att kablarna går av ner till lådan ifrån knappen samt att silinojden lägger av i lådan..
Roger Modigh WWW.MODIGH.NU
dl.dropboxusercontent.com/s/9eolhrejdi5bt3c/faster.gif
”They may take our lives, but they’ll never take our freedom!” På garaget.org
Dela den här posten:
Facebook
 
modigh.nu
olden
👍 Tack, ska kolla kablaget också!
Dela den här posten:
Facebook
 
olden
*Liten update*

Kollat kontakter mm, men egentligen inte gjort någon åtgärd. Sambon pendlar dagligen och ja i kallt vinterväder och dagligt bruk så visar allt som det ska (hittills Smile )

Men har kvar problemet med överväxeln där. Läste på annat forum att ngn borrat upp ventilen i den, är det någon här som gjort det, och kan ge en kort guide?

Tänkte annars köpa en bypass, men det var sån jäkla lev tid från staterna.
Har inte något behov av att kunna låsa 3an.

//Johan W
Dela den här posten:
Facebook
 
Sladdaren
Tack för updatenthumpsup. Vore kul att få en lösning på detta på forumet. Håller tummarna att du löser detta. japp
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se
olden
Sladdaren skrev:

Tack för updatenthumpsup. Vore kul att få en lösning på detta på forumet. Håller tummarna att du löser detta. japp


Jaha, hösten börjar komma och med det samma problem som sistShock

För en liten update kring problemet med att od hoppade i och ur, så gjorde jag en bypass operation Smile Det var lätt åtgärdat. Plockade loss solenoiden och slipade med dremmel ett litet spår i den så att oljan tar en genväg rätt över. Nu har jag den ständigt i men har inte upplevt några konstigheter med det. Säg till om någon vill ha en närmare beskrivning.

Men, efter att hela sommaren funkat klockrent (torrt och varmt) Så kommer problemet med att instrumentpanelen inte lyser på morgonen när od lampan lyser vid start. (Temp, hastighetsmätare funkar inte. handbroms lyser inte. inget lyser vid läge 2 på tändningen) Det enda som lyser är just od och helljus går också.

Är det banalt att tro att det här med od relät att göra? Tänker att eftersom just den pilen lyser då, när det blir problem (fukt, krypström) men inte lyser annars, vid start när allt är ok.

Någon som har input?

//Olden
Dela den här posten:
Facebook
 
Sladdaren
Ett nytt relä är ganska lätt att skaffa vid nästa skrotvända. Det kan inte vara nått med tändningslåset thinking. Bara en gissning. Mitt egna tändningslås på min är lite konstigt ibland. Men i ett läge på 2an så funkar inga lampor, blinkers m.m. Vrider jag nyckeln bara nån millimeter tillbaka så går alla lampor igång igen.
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se
olden
Sladdaren skrev:

Ett nytt relä är ganska lätt att skaffa vid nästa skrotvända. Det kan inte vara nått med tändningslåset thinking. Bara en gissning. Mitt egna tändningslås på min är lite konstigt ibland. Men i ett läge på 2an så funkar inga lampor, blinkers m.m. Vrider jag nyckeln bara nån millimeter tillbaka så går alla lampor igång igen.


Go kväll,
Tack för svar! Idag så var det samma sak på morgonen, men öppnade huven och lät solen steka på några timmar....Ta daaa! Funkar igen Smile

Jag tänkte väl helt sonika riva ur relät och låta det vara så. I o m att jag ändå moddat solenoiden tänker jag. Men det kanske är dumt att lämna ett tomrum?

Tändningslåset, ja iof, men borde inte det dyka upp även vid torrt väder? Mera att det är glapp i kontakten.

Sprutade i lite kontaktspray och gjorde ren jordpunkterna enlig video här. Sla bli intressant att se hur det blir imorrn nu.

//Olden
Dela den här posten:
Facebook
 
olden
olden skrev:

Sladdaren skrev:

Ett nytt relä är ganska lätt att skaffa vid nästa skrotvända. Det kan inte vara nått med tändningslåset thinking. Bara en gissning. Mitt egna tändningslås på min är lite konstigt ibland. Men i ett läge på 2an så funkar inga lampor, blinkers m.m. Vrider jag nyckeln bara nån millimeter tillbaka så går alla lampor igång igen.


Go kväll,
Tack för svar! Idag så var det samma sak på morgonen, men öppnade huven och lät solen steka på några timmar....Ta daaa! Funkar igen Smile

Jag tänkte väl helt sonika riva ur relät och låta det vara så. I o m att jag ändå moddat solenoiden tänker jag. Men det kanske är dumt att lämna ett tomrum?

Tändningslåset, ja iof, men borde inte det dyka upp även vid torrt väder? Mera att det är glapp i kontakten.

Sprutade i lite kontaktspray och gjorde ren jordpunkterna enlig video här. Sla bli intressant att se hur det blir imorrn nu.


//Olden



Samma visa i morse. Men det måste nästan sitta under huvemntönker jag. Ska kolla om det finns förr jordpunkter att gå på.

//Olden
Dela den här posten:
Facebook
 
olden
olden skrev:

olden skrev:

Sladdaren skrev:

Ett nytt relä är ganska lätt att skaffa vid nästa skrotvända. Det kan inte vara nått med tändningslåset thinking. Bara en gissning. Mitt egna tändningslås på min är lite konstigt ibland. Men i ett läge på 2an så funkar inga lampor, blinkers m.m. Vrider jag nyckeln bara nån millimeter tillbaka så går alla lampor igång igen.


Go kväll,
Tack för svar! Idag så var det samma sak på morgonen, men öppnade huven och lät solen steka på några timmar....Ta daaa! Funkar igen Smile

Jag tänkte väl helt sonika riva ur relät och låta det vara så. I o m att jag ändå moddat solenoiden tänker jag. Men det kanske är dumt att lämna ett tomrum?

Tändningslåset, ja iof, men borde inte det dyka upp även vid torrt väder? Mera att det är glapp i kontakten.

Sprutade i lite kontaktspray och gjorde ren jordpunkterna enlig video här. Sla bli intressant att se hur det blir imorrn nu.


//Olden



Samma visa i morse. Men det måste nästan sitta under huvemntönker jag. Ska kolla om det finns förr jordpunkter att gå på.

//Olden


Vet inte om någon följer min monolog här, men det var nog inte så dum ide med tändningslåset ändå.
Idag när hag vred om till läge 2 så lyste allt som vanligt. Jag testade att vrida ytterst lite tillbaka, och då hamnade jag i något mellanläge där endast od pilen tändes. Så det ser m a o likadant ut som det gör när det inte tänds på morgonen.

Kanske ska försöka kolla tändningslåset om det kan vara något som sitter lite löst eller kryper.

//Olden
Dela den här posten:
Facebook
 
Sladdaren
Spännande thumpsup. Jo jag har funderat på om mitt egna tändningslås behöver en spray eller 2 av nån krypolja. Vet inte på Volvo 240 men på 740 är det ett ganska vanligt problem att tändningslåset behöver bytas ut efter 30k mil. Jag följer din tråd med stort intresse japp. Hoppas det kan komma till en lösning.
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se
olden
Skickade i lite wd 40 heter den tror jag, i tändningslåset. Vwr ett rejält regnväder häromdagen, men fortfarande varmt ute så bågar inte ropa hej riktigt än.....
Dela den här posten:
Facebook
 
Sladdaren
olden skrev:

Skickade i lite wd 40 heter den tror jag, i tändningslåset. Vwr ett rejält regnväder häromdagen, men fortfarande varmt ute så bågar inte ropa hej riktigt än.....

Om det är tändningslåset som är problemet så kanske inte krypolja fungerar ändå. Behöver kanske byta tändningslåset. Men vi kan hoppas att det hjälper. thumpsup
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se
olden
*Update*

Peppar peppar så har inte problemet dykt upp efter smörjningen av tändningslåset. Nu är det kallare period på g, så det kanske håller sig bortaSmile

Men det ena brukar ju avlösa det andra, och mycket riktigt, nu lyser lambdalampan istället.
Kollade felkod och fick 131 på bränslet, som har med tomgångsgivare att göra förstod jag.
Men kan det felet göra att lambdan lyser (läst att det är en generell ”motorlampa” och inte bara sonden. Jag upplever inte att den går farligt dåligt på tomgången ändå, lite svaj kanske, men knappt märkbart.

//Olden
Dela den här posten:
Facebook
 
Sladdaren
olden skrev:

*Update*

Peppar peppar så har inte problemet dykt upp efter smörjningen av tändningslåset. Nu är det kallare period på g, så det kanske håller sig bortaSmile

Men det ena brukar ju avlösa det andra, och mycket riktigt, nu lyser lambdalampan istället.
Kollade felkod och fick 131 på bränslet, som har med tomgångsgivare att göra förstod jag.
Men kan det felet göra att lambdan lyser (läst att det är en generell ”motorlampa” och inte bara sonden. Jag upplever inte att den går farligt dåligt på tomgången ändå, lite svaj kanske, men knappt märkbart.

//Olden

Det är bara hålla tummarna att felet inte dyker upp. Men som du säger så är detta början på årstiden som inte är så bra för kretsar, kablar och kontakter Stressad

Vad gäller för felkod 1-3-1 är Varvtalssignal saknas det har med tändboxens 2 signal att göra. Det ska inte ha att göra med att bilen drar mer bränsle eller dålig tomgång utan mer att en av dessa 2 signaler får ingen kontakt. Brott i en kabel, oxid på en kontakt eller liknande.
Starta gärna en ny tråd om detta problem så lägger jag upp den infon jag kan få fram i den trådenjapp
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se
olden
Sladdaren skrev:

olden skrev:

*Update*

Peppar peppar så har inte problemet dykt upp efter smörjningen av tändningslåset. Nu är det kallare period på g, så det kanske håller sig bortaSmile

Men det ena brukar ju avlösa det andra, och mycket riktigt, nu lyser lambdalampan istället.
Kollade felkod och fick 131 på bränslet, som har med tomgångsgivare att göra förstod jag.
Men kan det felet göra att lambdan lyser (läst att det är en generell ”motorlampa” och inte bara sonden. Jag upplever inte att den går farligt dåligt på tomgången ändå, lite svaj kanske, men knappt märkbart.

//Olden

Det är bara hålla tummarna att felet inte dyker upp. Men som du säger så är detta början på årstiden som inte är så bra för kretsar, kablar och kontakter Stressad


Vad gäller för felkod 1-3-1 är Varvtalssignal saknas det har med tändboxens 2 signal att göra. Det ska inte ha att göra med att bilen drar mer bränsle eller dålig tomgång utan mer att en av dessa 2 signaler får ingen kontakt. Brott i en kabel, oxid på en kontakt eller liknande.

Starta gärna en ny tråd om detta problem så lägger jag upp den infon jag kan få fram i den trådenjapp


Aha, jag läste på mestmotor lr ngt om tomgång, men då var det galet då. Lägger upp en ny på den.

Men kan den påverka så att lambdan tänds? Ska kolla om jag har dåliga stift med, för givarproblemet kan ju ha funnits tidigare om den inte gör så att lambdan tänds menar jag.

Vad gör varvtalssignalen egentligen? Jag har ju ingen mätare för varv.

//Olden
Dela den här posten:
Facebook
 
Sladdaren
olden skrev:

Sladdaren skrev:

olden skrev:

*Update*

Peppar peppar så har inte problemet dykt upp efter smörjningen av tändningslåset. Nu är det kallare period på g, så det kanske håller sig bortaSmile

Men det ena brukar ju avlösa det andra, och mycket riktigt, nu lyser lambdalampan istället.
Kollade felkod och fick 131 på bränslet, som har med tomgångsgivare att göra förstod jag.
Men kan det felet göra att lambdan lyser (läst att det är en generell ”motorlampa” och inte bara sonden. Jag upplever inte att den går farligt dåligt på tomgången ändå, lite svaj kanske, men knappt märkbart.

//Olden

Det är bara hålla tummarna att felet inte dyker upp. Men som du säger så är detta början på årstiden som inte är så bra för kretsar, kablar och kontakter Stressad


Vad gäller för felkod 1-3-1 är Varvtalssignal saknas det har med tändboxens 2 signal att göra. Det ska inte ha att göra med att bilen drar mer bränsle eller dålig tomgång utan mer att en av dessa 2 signaler får ingen kontakt. Brott i en kabel, oxid på en kontakt eller liknande.

Starta gärna en ny tråd om detta problem så lägger jag upp den infon jag kan få fram i den trådenjapp


Aha, jag läste på mestmotor lr ngt om tomgång, men då var det galet då. Lägger upp en ny på den.

Men kan den påverka så att lambdan tänds? Ska kolla om jag har dåliga stift med, för givarproblemet kan ju ha funnits tidigare om den inte gör så att lambdan tänds menar jag.

Vad gör varvtalssignalen egentligen? Jag har ju ingen mätare för varv.

//Olden

Det är mest en varning förstår jag. 1 av signalerna fungerar inte till tändboxen. Är det så att även den 2a signalen blir defekt, ja då startar inte bilen alls.
Men starta en ny tråd så kastar jag upp den infon jag har liggandes om detta thumpsup
Righty-tighty, Lefty-loosey.......Eller hur va det nu ??!!thinking
volvosweden.se/articles.php - Volvo guider och manualer
http://volvosweden.se/forum/viewthrea...ead_id=448 - Min projekt tråd Volvo 745 GL
https://www.youtube.com/user/Volvosla...sladdaren/ Videoguider, styling m.m
Dela den här posten:
Facebook
 
www.volvosweden.se

Dela den här tråden
Social Sharing: Facebook
URL:
BBcode:
HTML:
Facebook Like:


Gå direkt till forum:

Liknande trådar
Ämne Forum Svar Senaste inlägg
värdering volvo 740 1990 Allmänt / Off topic 10 29-06-2019 22:02
Högerregeln funkar bra eller dåligt Omröstningar 1 06-12-2018 00:53
Karetan 740 GL 1990 Automat Projekt 38 18-07-2018 11:13
12V uttag bak funkar ej 745 Felsökning Volvo 740 och Volvo 940 9 23-08-2017 09:37
Helljus funkar ej Volvo V70n -00 -LÖST Felsökning Volvo 850/V70 och modeller S-V-C-XC 11 15-02-2017 17:09
Translate panel
Profilbilder
160 Användare (4.15%)
Har redan en avatar.
Klotterplank
Du måste logga in för att posta ett meddelande.

06-07-2019 21:02
Har postat en länk till ett diagram i din tråd japp

06-07-2019 19:24
Hej Är ut efter ett elkopplingsschema till Amazon 123GT -67 Ammanda

30-06-2019 13:05
Nya vlogg avsnittet finns ute på kanalen om 30 minuter Tummen upp https://youtu.be/J
SU0JSzl1Kk

23-06-2019 14:15
Har du nyss registrerat ett användarkonto på Volvosweden? Isåfall LÄS denna tråd http://www.volvosw
eden.se/forum/view
t...ead_id=216

22-06-2019 19:09
In på den här länken och skapa en "New Thread" http://www.volvosw
eden.se/forum/view
f...orum_id=37

22-06-2019 18:44
Supertack för tipset hur gör jag en felsökningstråd Smile

22-06-2019 17:28
Troligen läckage i systemet. Om det inte är det så brukar kompressorn strula unsure. Gör gärna en felsökningtråd japp

Inloggade användare
· Besökare: 12

· Inloggade användare: 0

· Registrerade användare: 3,857
· Senast registrerade användare: Mattias245
Besök oss även här




Senaste Blogg inlägg
Senast i Betygsätt Volvon
Volvo S90 D3 Business Advanced 2018
Senaste downloads
· Broschyr Volvo XC90 årsm...
· Broschyr samt tidning om...
· Broschyr Volvo XC90 årsm...
· Broschyr Volvo XC90 årsm...
· Broschyr Volvo XC90 årsm...
· Broschyr Volvo XC90 årsm...
· Broschyr Volvo XC90 årsm...
· Broschyr Volvo XC90 årsm...
· Broschyr Volvo XC90 årsm...
· Broschyr Volvo XC90 V8 å...
Senaste videoklipp
21,330,002 unika besök